kawasaki klx forum
 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 ça a pété.. help me!! :(

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
Guemtek

avatar

Nombre de messages : 319
Age : 24
Localisation : Midi Pyrénés
Date d'inscription : 09/07/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 31 Jan - 22:14

Ptdr, faute de temps pour remonter la mienne Wink
J'ai le temps de réfléchir aux problèmes des autres Wink
Mais je commence a m'y remettre la Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Ven 18 Fév - 19:16

voici des news, (car les beaux jours se montrent et ça commence à me faire rager!)
donc j'ai fait comme toi nyvyx pour le tendeur , je lai fait manuellement d'un cran ou 2 pour voir la différence, et toujours le claquement..
par contre j'ai pas encore redémonter le tout pour voir le décompresseur ( pas eu le courage aujourd'hui!)
mais j'ai pris une petite vidéo pour vous faire écouter tout ça.
donc ne pas faire attention au bruit de la moto car ça résonne beaucoup dans mon garage, et ne pas confondre le bruit avec celui du claquement ,
pour exemple quand je change de coté sur la vidéo on entend plus le claquement le temps de passer de l'autre coté.
donc a voir si ça peut vous aider à m'aider!, bien que je penche plus pour ce satané décompresseur mais comme le bruit est des 2 cotés on dirait ça pourrait être aussi autre chose..
bref a voir!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 0:57

C'est pas un bruit de chaine de distri détendue çà scratch .

DOnc soit ton décompresseur, soit une soupape, ressort cassé ou quelque chose du genre.

Et ta meule fume pas à l'huile ??


Dernière édition par nyvyx le Sam 19 Fév - 12:49, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 1:17

ben apriori la chaine est bien tendue, d'ailleurs pour exemple avec ta méthode manuelle j'ai du le faire 2 fois car au début 2 cran ça ne rentrait plus! donc ça prouve que c'est tendu, puis de ce coté j'avais pas trop de doute, j'avais bien regardé elle était deja plus que tendu mais j'ai testé au cas où..
après comme tu dis soupapes etc oui pourquoi pas, mais avec une soupape en "live" le moteur ronronne toujours comme avant? car mis apars le claquement j'ai pas l'impression que ça lui dérange, bien que je n'ai pas roulé tel quel bien entendu..
ressort tu dis aussi, à quel endroit?
ensuite ta dernière question j'ai pas tout compris lol "et ta fume pas à l'huile?" Gnnniiiééé?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 12:08

Oups pardon je n'ai pas été clair. Donc je supposait qu'un ressort de soupape soit peut-etre cassé ... mais bon je sais pas non + le bruit que ça pourrait émettre.
Et sinon pour ma question, je voulais savoir si ta moto fume (bleu ou blanche).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 12:53

oook! ben non ça fume normalement, pas bleu ni blanc ni rouge..
et un ressort de soupapes ok ça pourrait bien être ça, ou dans le genre du moins..
mais dans ce cas ça commence a devenir technique!
y'a pas un moyen de les "vérifier" sans les démonter, un petit truc pour voir si ça va bien ou si ça "couille" déjà?
merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 21:01

Boh c'est pas très difficile à démonter, il te faut juste l'outil spécifique.

Sinon pour vérifier que c'est çà, je sais pas si il y a un moyen ...



Sinon j'ai 2 ou 3 choses que j'aimerais bien que tu éclaircisses ...

J'aimerais bien que tu résumes (si possible) depuis le début toutes les étapes que tu as effectuées depuis la casse de ton moteur.

Et ensuite, je te l'avais peut-être déjà demandé, mais est-ce que tu as utilisé une clé dynamométrique et tous les bons couples de serrages ?

Et dernière question, quand tu fais tourner le moteur à la "main" est-ce qu'il fait ce bruit ???

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 21:27

ok!
alors suite à la casse, démontage pour voir les dégâts, changement des pièces cassées c'est a dire, arbre à came d'échappement (celui qui a le décompresseur)
et changement du palier, tout par de l'occasion (oui le neuf c'est cher et j'ai trouvé un moteur complet pour 90e..)
résultat bon sauf ce claquement qui reste, et je crois bien qu'il était présent après la casse(car le moteur démarrait encore), donc possible que se sois une autre pièce qui a pété que je n'ai pas vù!
sinon non je ne possède pas de clef dynamo et donc serrage a la main (oui c'est pas bien mais pas le choix)
et quand je fais tourner a la main, apriori il n'y a pas le bruit mais bon a la main c'est loin d'être assez rapide pour voir.
edit; j'ai tout vidangé aussi..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gogo30



Nombre de messages : 25
Date d'inscription : 08/12/2009

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 21:44

tu n'as pas changé la culasse avec le palier ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 21:48

non, je sais que c'est préconisé mais bon on en avait parlé plus haut puis c'est des pièces faites en usine à la chaine, doit pas y avoir grand chose de différence entre 2 paliers,
au pire je le ferai, mais je ne vois aucun rapport avec cette histoire de claquement?..

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doud'

avatar

Nombre de messages : 30
Age : 34
Localisation : Entre Chalons et Reims
Date d'inscription : 29/07/2010

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 21:49

essais de mesurer ta compression, m^éme si tu n'a pas de compressiométre, ça coute pas cher sur ebay.
Quand tu accélére le bruit s'estompe?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 21:51

non ça en s'estompe pas, regarde la vidéo, le bruit suit l'accélération, plus j'accélère, plus ça claquette..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doud'

avatar

Nombre de messages : 30
Age : 34
Localisation : Entre Chalons et Reims
Date d'inscription : 29/07/2010

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 22:19

je crois que tu n'as plus ka déculasser...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 22:47

ouais je crois qu'il reste plus que ça a faire, puis tant qu'a faire je mettrai peut être la culasse qui va avec le palier, ça ne peut pas faire de mal!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Sam 19 Fév - 23:50

Justement c'est ce que j'allai te proposer de faire aussi .
Et si tu savais en même temps louer une clé dynamo, çà serai franchement conseillé Rolling Eyes

(merci pour le résumé Wink )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guemtek

avatar

Nombre de messages : 319
Age : 24
Localisation : Midi Pyrénés
Date d'inscription : 09/07/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 21 Fév - 12:32

Peut être un mauvais calage aux soupapes, enfin, je dis sa mais je dis rien hein, c'est qu'une hypothèse, et le tendeur de la KLX est bel et bien automatique (sur le 250 tout du moins)

Ta chaine est peut être usée Crying or Very sad

Sa signifie quoi une moto qui fume blanc ( la mienne le fait mais bon, mon moteur tourné sans pot, c'est peut être ça le problème) ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Lun 21 Fév - 16:06

C'est un des symptômes d'un joint de culasse hs ...(enfin faut déjà que sa fume bcp) c'est le liquide de refroidissement qui passe dans la chambre de combustion.

Mais par ce temps (froid par ici), au démarrage c'est pas étonnant que çà fume Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guemtek

avatar

Nombre de messages : 319
Age : 24
Localisation : Midi Pyrénés
Date d'inscription : 09/07/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 21 Fév - 16:17

Problème surtout au ralenti en fait, et le joint est neuf Mad

Je verrais dans la semaine, il faut que j'achète des circlips, pour le refaire tourner, (j'expliquerais tout sa dans mon post Smile)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Sam 12 Mar - 19:11

ha j'avais pas vù que vous étiez encore là , lol j'ai pas reçu de notifications, bizarre bref,
aujourd'hui j'ai fais une chose un poil bizarre, j'ai fait tourner le moteur sans le cache culbuteurs (quelques secondes seulement biensur!) pour voir ou essayer de voir plus clair,
et apriori le bruit viendrait de l'arbre a came d'échappement, c'est a dire celui que j'ai changé, alors pourquoi fait il du bruit j'en sais rien, il n'y a rien de visible,
j'ai vérifié par rapport aux repères des arbres et ils sont bien en place, pas décalés.
après je n'ai pas encore mesuré la chaine pour voir si elle serai trop vieille, mais je vois pas pourquoi elle aurait vieilli d'un coup après la casse car avant ça allait très bien!lol
seulement je me rappelle que lorsque j'ai acheté mon 2eme moteur d'occaz pour les pièces, le mec m'avait dit qu'il fonctionnait mais peut être à régler car il y avait un bruit..
et la chance fait que a tout les coup son bruit venait de l'arbre a came d'échappement , que j'ai mis sur mon moteur et du coup fait du bruit sur le mien!!??
donc qu'est ce que peut avoir comme problème un arbre a came? tordu? pourtant on dirait pas mais bon il suffit de peu je pense..
je recherche donc un autre arbre a came d'échappement (pas cher) afin d'être fixé de ce coté,
et non j'ai pas encore déculassé car je vois bien que le bruit vient d'en haut, si vraiment il faut je le ferai mais c'est chiant de le faire pour rien (si il y a rien..)..
vous aurez un bon point si vous avez lu jusqu'ici, a partir de 10 bons point, vous gagnez une image... lol
a plussssssssssssss

ps: je craqqqquee je veux rouuulerrrrrrr!!! Mad Shocked pale Arrow
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Sam 12 Mar - 19:49

Et le type n'aurais pas changé les poulies de place ??? (les B)

une image s'impose Wink :



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Sam 12 Mar - 20:25

je viens de vérifier, et bien non les poulies sont bien à la bonne place par rapport aux repères..
"game over.. try again?" ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Dim 13 Mar - 11:29

... j'ai plus d'idée la scratch

Va peut-être falloir que tu passes chez un pro Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Dim 13 Mar - 13:54

oui je sais voir un pro j'y songe mais la chance a fait qu'ils ont tous fermé dans ma ville! il y en avait 4 ou 5 et le dernier est en train de fermer boutique lol abusé!
j'ai meme repensé a en ouvrir un sachant qu'il n'y a plus personne mais pas les moyens.. ça aurait été une belle occaz dommage bref!
je vais donc essayer de changer encore l'arbre a came dechappement, ensuite si ça continu, je la revend tel quel sinon je trouverai un garage pour la réparer..si il en existe un honnete lol! rhoooo!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Dim 13 Mar - 20:45

apres lecture de plusieurs forums, je pense que j'ai simplement un réglage du jeu aux soupapes et au palier a faire je pense.. ça a dù bouger à la casse.
car j'ai remonté ça sans trop chercher, même si ça parait en ordre ça veut rien dire.. mais alors j'ai regardé la doc pour le jeu aux soupapes ça a pas l'air évidant?
quelqu'un peut me résumer la procédure ou c'est trop compliqué?
merci..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Dim 13 Mar - 22:21

Ah je pensais que tu avais essayer la culasse de l'autre moteur, mais sinon (j'ai pas regardé la doc) si c'est comme pour les bagnoles, tu enlèves le "capuchon" ou se trouve la pastille.
Là tu vas voir le ressort et la queue de la soupape.
Avec l'outil qui va bien tu comprimes le ressort pour pouvoir enlever les clavettes (petites pièces en demi lune)
Tu relâches l'outil et là ben le ressort et la soupape vienne tout seuls.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ça a pété.. help me!! :(    

Revenir en haut Aller en bas
 
ça a pété.. help me!! :(
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ESPACE KLX :: TOUT SUR LES KLX :: Mécanique, entretien et astuces-
Sauter vers: