kawasaki klx forum
 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 ça a pété.. help me!! :(

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Mer 29 Sep - 17:47

Arrrrhhh Scheiße ("sheisse")

Sorry pour toi, repasse quand même sur son site de temps en temps, on ne sait jamais scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Mer 29 Sep - 18:13

oui ben il m'a renvoyé un mail aujourd'hui car il en a rentré un en sotck mais il vendrait la culasse complete si j'ai bien compris,
et niveau frais de port etc ça risque de faire lourd je crois!
mais bon je vais lui demander, y'a rien a perdre!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Mer 29 Sep - 19:27

Ahhh je savais bien que c'était un bon gars Twisted Evil .

Je n'ai apparement plus la facture pour le cylindre que je lui avais acheté, mais je ne pense pas que le frais de port était exorbitant.

Mais bon comme çà t'es tranquille, plus la peine de se stresser pour voir ta belle re-rouler Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Sam 2 Oct - 7:57

bon ben il réponds plus.. j'espère qu'il est encore en vie..! Rolling Eyes
impossible a trouver mes 2 pièces à la con, et ça commence à me (biiiiiip) car je suis pas du genre à laisser moisir une bécane dans le garage!
c'est inhumain! Laughing
bon si quelqu'un a un plan pour trouver..
je cherche le palier + arbre à came d'échappement (avec décompresseur)
ou un moteur entier mort etc etc..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doud'

avatar

Nombre de messages : 30
Age : 35
Localisation : Entre Chalons et Reims
Date d'inscription : 29/07/2010

MessageSujet: Re: ça a pété.. help me!! :(    Dim 3 Oct - 10:55

Si ça peux t'aider: (en tout cas, c pas cher):

http://www.leboncoin.fr/motos/139226292.htm?ca=8_s
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Dim 3 Oct - 11:02

oui je l'ai vu mais bon sans voir le moteur et envoyer 300e comme ça c'est bof.. c'est pas un achat a 50e là
si le mec m'envoie rien, ou alors un moteur complètement baisé je m'en prends qu'a moi..
par contre pour un professionnel ça va mais je vais essayer de le contacter tout de même déjà ce mec on verra bien..
j'ai plus trop le choix! Neutral Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doud'

avatar

Nombre de messages : 30
Age : 35
Localisation : Entre Chalons et Reims
Date d'inscription : 29/07/2010

MessageSujet: Re: ça a pété.. help me!! :(    Dim 3 Oct - 11:58

Demande des photos, ça permet de voir!
pi pour la transaction achéte via Paypal, si ya embrouille au moins y-a une trace.
Pi pour 300€ t'as un moulin complet, tu pourrais revendre une paires de pièces...
Vu le prix si le palier et AAC sont OK, t'as pas grand risque
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Dim 3 Oct - 12:08

oui j'ai envoyé un mail , on verra bien..!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Dim 17 Oct - 17:22

Bon aucune réponse de tous, autant l'allemand que ludo06 etc etc !
MAIS ! j'ai trouvé un moteur qui a environ 35M kms de 93/94 tournant mais à régler niveau distri et peut etre 1 ou 2 autres bricoles, que j'ai acheté aujourd'hui pour 90euros!
il manque juste le carter coté gauche mais je vais m'en servir pour les pièces plutôt que de le changer entièrement
au pire j'en ferai un avec les 2 si ça merde a un moment!
bientôt la sortie du coma de ma petite klx si tout va bien, je croise les orteils..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vince les gazs

avatar

Nombre de messages : 24
Age : 36
Localisation : le havre
Date d'inscription : 16/09/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 18 Oct - 0:05

on serre les fesses pour toi Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 25 Oct - 18:41

bon voila tout est remonté, mais elle n'a pas démarré, juste fait 3 ou 4 sorte d'explosions au pot, mais la batterie était fatigué donc elle charge..
est ce "normal" ou un truc mal réglé à votre avis, bien que c'est vague je sais..
pour l'arbre a came, je l'ai remis au même niveau qu'était l'ancien donc je pense pas que se soit décalé mais bon..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doud'

avatar

Nombre de messages : 30
Age : 35
Localisation : Entre Chalons et Reims
Date d'inscription : 29/07/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 25 Oct - 20:38

Bah si tu es sur de ton calage de distrib' ( volant moteur aligné dans l'encoche, arbre à came = trait en ligne sur culasse) ya pas de lézard.
Après si ta batterie est pas top + essence croupi dans le carbu, ça broute.

Pour ma part pour réamorcer je met des cable sur la bagnole en paralléle, comme ça ça à la péche et ça péte direct!

As tu tourner ton moulin à la clef, pour étre sur de ton calage?? que t'es pas une soupape qui tape
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
klmax

avatar

Nombre de messages : 36
Age : 29
Localisation : Ardenne Belgique
Date d'inscription : 06/08/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 25 Oct - 20:52

Salut
Attention quand même avec la voiture car tu pourrais faire griller le démarreur sa met arrivé avec mon kart Evil or Very Mad
En gros faut pas le faire aller trop longtemps sinon y brûle! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 25 Oct - 21:20

loOol ok, merci pour les conseils, alors pour la batterie je vais déjà essayer demain après une nuit de charge
et pour le calage oui j'ai aligné tout avant de démonter mais bon comme j'ai la revue que sur l'ordi , j'espère ne pas avoir oublié un truc ou mal aligné justement..
mais en gros est ce que ce gros "pétaradement" peut être "normal" ou direct y'a un problème?

en résumé , j'ai aligné (j'espère comme il faut),j'ai démonté le tendeur de chaine puis le palier,
j'ai remplacé l'arbre a came d'échappement, en le mettant au même cran que l'autre sur la chaine, puis remonté le tout..
j'ai peut être oublié un truc ou mal fait, ou c'est a peut près normal n'ayant pas beaucoup de batterie que ça a pas démarré et avec des coup de fusils au pot..

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Mar 26 Oct - 16:17

bon, aujourd'hui, batterie rechargée , elle a enfin démarré, mais avec un joli clac-clac dans le moteur, je pense a la chaine qui tape ?
d'ailleurs pour le tendeur de chaine de distri, il été apparemment a l'envers par rapport au 2ieme moteur que j'ai acheté pour pièce,
pouvez vous me dire dans quel sens il vient par rapport a la petite flèche qu'il y a dessus pour être sur?
je vais regarder de se coté, la chaine est peut être mal tendu.. ou donnez moi vos idées merci!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Mar 26 Oct - 19:04

Salut, la flèche est au dessus.

Pour ton "Clac-clac" ton tendeur fait il son travail ?? Sinon après avoir remis les abres à cames, et retendu les chaines, as-tu refais tourner ton vilebrequin et vérifié qu'il était toujours bien callé ?

Parce que je pense que tu peux avoir foiré avec le jeu de la chaine de distri. Il faut tendre le jeu excédentaire de la chaine du côté du tendeur (sur l'arbre à came d'échappement).
Sinon quand tu vas mettre ton tendeur, les arbres a cames vont pivoter et ne seront plus bien aligné pale

(Ce que je dit n'est peut-être pas très claire Laughing )

En tout cas redéculasse, vérifie l'alignement de tes arbres à cames en fonction du repère sur le volant magnétique.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Dim 7 Nov - 19:59

bon j'ai réouvert , l'alignement était bon, la chaine j'ai tendu du mieux que j'ai pu sans démonter le palier, j'ai dû gagner 1 cran de tendeur .. mais j'avais l'impression que je ne pouvais pas la tendre plus.
résultat toujours le même bruit peut être un poil moins fort(ou c'est une impression), mais j'en viens a me demander si c'est pas autre chose..
une idée? bien que je sais que c'est très vague comme ça par internet, mais là je sèche et vraiment pas envi, ni les moyens de l'amener en concession..
No Crying or Very sad Sad



afro
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Dim 7 Nov - 21:14

scratch pas trop d'idée là. Et çà vient du haut moteur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guemtek

avatar

Nombre de messages : 319
Age : 25
Localisation : Midi Pyrénés
Date d'inscription : 09/07/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 31 Jan - 18:31

MOI JE SAIS !!!!!!

Ha ha, je déterre un peu le post la =/

Enfin, si tu n'as pas trouvé depuis c'est surement ça :

Le décompresseur automatique des KLX est réputé pour être bruyant, Wink

A cause du jeu qu'il prends avec le temps, j'ai moi même prévu de virer le mien Smile

Je fait de l'enduro, alors il me faut de la mécanique .... ultra fiable !

C'est le genre de modif a ne pas prendre a la légère, car irréversible, tu n'auras plus de bruit, mais le kick seras a peine plus dur ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 31 Jan - 18:46

LOL guemtek
tu fais bien de déterrer car ce n'est toujours pas réparé ( l'isolation de mon garage est plus que pourri alors pour travailler avec ce temps c'est pas encourageant!)
donc pour ton idée du dé-compresseur qui tape , c'est possible pourquoi pas , bien que je l'ai changé (par un occasion oui je sais)
mais je ne peut pas le supprimer c'est impossible car dans tout les cas je n'ai pas de kick! juste l'électronique puis je ne pense pas que ce sois une bonne idée de le supprimer..
par contre si c'est vraiment lui qui tape, je peux peut être changer le ressort qui d'ailleurs a l'air assez souple peut être trop je ne sais pas..
mon problème est que je n'ai pas avancé car je ne sais pas trop d'où vient ce bruit donc je ne vais pas tout démonter sans savoir quoi chercher..c'est aussi ce qui m'a découragé un peu.
je ferai une vidéo du bruit en question si vous pensez que ça peut aider a comprendre.
a++!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guemtek

avatar

Nombre de messages : 319
Age : 25
Localisation : Midi Pyrénés
Date d'inscription : 09/07/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 31 Jan - 19:03

Oki d'ac Wink

En tout cas, je reste sur mon hypothèse du décompresseur, je sais pas pour le ressort, tu pourrais essayer si il coute pas trop cher Smile

Effectivement, sans kick, c'est peut être pas envisageable =/

Ton démarreur va morfler si tu le sort :s
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nyvyx

avatar

Nombre de messages : 484
Age : 31
Localisation : Belgique - Verviers
Date d'inscription : 02/05/2009

MessageSujet: Re: ça a pété.. help me!! :(    Lun 31 Jan - 20:03

C'est vrai que c'est une bonne idée de déterrer ce post.
J'avais démonté mon moteur pour plusieurs raisons et après remontage et quelques kilomètres, j'ai eu des bruits venant de mon haut moteur.
Difficile de dire si çà viennait de la distri ou du décompresseur, j'ai redémonté mon moteur plusieurs fois sans trouver la cause...

En faite je pensais que le tendeur était automatique vu le ressort etc ... Mais pas du tout, en faite depuis que j'ai cette moto, le tendeur est sur le 6ième cran.
Et j'ai bien fait 10 à 15.000 km ... et le tendeur n'avait pas bougé. Donc au final mon bruit provient bien de la distri, le ressort étant assez puissant pour aller jusqu'au 6ième cran mais après rien.

Alors le truc qui ne m'a pas permis de directement constater le problème est qu'en fait quand je met le piston au PMH (point mort haut) donc sur le repère T,
la chaine est bien tendue, mais dès que je fait tourner le volant, elle ne l'est plus jusqu'à ce que je repasse sur au niveau du repère Suspect .

Alors j'ai essayé de poussé le tendeur avec divers outils lorsqu'il est monté, mais pas moyen de le faite passez au 7ième cran.

Donc j'ai sortis le tendeur et l'ai fait passer manuellement au cran suivant.

Depuis plus un bruit (ou presque => cfr décompresseur).

Je sais pas si çà peut t'aider, mais si ta chaine ne te fais pas le même coup que la mienne, c'est surement ton décompresseur.


En parlant du décompresseur, attention de remettre le cache culasse quand tu es sur le repère T sinon il est difficile à remettre et tu peux faire partir le ressort (je sais çà sent le vécu Rolling Eyes )

VOilà j'espère que tu trouveras ton problème Very Happy

(merci d'avoir lu jusqu'au bout lol! )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 31 Jan - 21:13

merci à toi aussi nyvyx de te "ré-intéresser" a mon problème ou plutot celui de ma klx!
ben pour ton histoire de chaine tendu au point mort haut "T" et pas apres, je regarderai si ça me fait le même coup on sait jamais,
mais il faut dire que le bruit de claquement est assez fort au point que je ne roule pas avec en cas de pété un truc,
et surtout parce que ça ne le fesait pas avant, donc c'est inquiétant!
(et sinon, bien sur que je lis jusqu'au bout, j'attends que ça qu'elle puisse reprendre la route ma petite zaki!)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guemtek

avatar

Nombre de messages : 319
Age : 25
Localisation : Midi Pyrénés
Date d'inscription : 09/07/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 31 Jan - 22:03

Tu peux essayer un truc !!!

Tu as encore ton ancien AAC d'admission ?

Normalement, a peu de choses près, il est identique a celui échappement, mais sans décompresseur, si il est en bon état, tu fait un essais Wink

Sa doit fonctionner normalement, et tu verras si ton démarreur est capable de le démarrer Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jopo24

avatar

Nombre de messages : 97
Age : 32
Localisation : dordogne24
Date d'inscription : 07/06/2010

MessageSujet: Re: ça a pété.. help me!! :(    Lun 31 Jan - 22:13

à la limite ton idée n'est pas tout a fait tordu car si jamais je n'ai plus de bruit c'est que c'est bien le décompresseur qui merde, cependant je ne sais pas si ça va demarrer..
mais dans tout les cas se sera juste pour tester , je ne roulerai pas comme ça, si il est là c'est pas pour rien!
mais je saurai si c'est lui le coupable..
merci guemtek c'était pas con ( pour une fois..non je décooooOooonne!) Laughing Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ça a pété.. help me!! :(    

Revenir en haut Aller en bas
 
ça a pété.. help me!! :(
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ESPACE KLX :: TOUT SUR LES KLX :: Mécanique, entretien et astuces-
Sauter vers: